Since PHP 7.0 has reached the End Of Life (EOL) for support and we've upgraded all accounts to PHP 7.1. Version 5.6 will be removed from the server to avoid any security conflicts.

If you still need PHP 7.0, you can still enable it via the MultiPHP feature in your cPanel as we have not completely removed it from the server at this time but plan to do so in the near future. Please see the following PHP site for more details about PHP versions and compatibility.

https://secure.php.net/supported-versions.php

 

 



Saturday, January 26, 2019

<< Geri